Redmineは利用出来ますか。

  • FAQ番号FAQ01753
  • 最終更新日2018/02/28 11:45:39

Redmineのシステム要件としてRubyが利用可能であることが条件となっています。
ZenlogicホスティングではRubyはご利用いただけないため、Redmineはご利用いただけません。

FAQ01753,Redmine,レッドマイン,ルビー
関連するFAQ